{"product_id":"tp-link-archer-vx1800v-ax1800-dual-band-wi-fi-6-vdsl-adsl-modem-router","title":"TP LINK Archer VX1800v AX1800 Dual-Band Wi-Fi 6 VDSL\/ADSL Modem Router","description":"\u003cdiv class=\"box title\"\u003e\n\u003cdiv\u003e\n\u003ch2 class=\"product-name\"\u003eArcher VX1800v\u003c\/h2\u003e\n\u003c\/div\u003e\n\u003ch1\u003eAX1800 Dual-Band Wi-Fi 6 VDSL\/ADSL Modem Router\u003c\/h1\u003e\n\u003c\/div\u003e\n\u003cdiv class=\"box highlights\"\u003e\n\u003cul\u003e\n\u003cli\u003e\n\u003cstrong\u003eSuper VDSL\u003c\/strong\u003e\u003cspan\u003e \u003c\/span\u003e– The Latest Super VDSL (VDSL2 Profile 35b) tech delivers internet speeds of up to 350Mbps, while G.vector and RNC technology ensure advanced data transmission stability\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eNext-Gen Gigabit Wi-Fi 6 Speed\u003c\/strong\u003e\u003cspan\u003e \u003c\/span\u003e- 1201 Mbps on 5 GHz and 574 Mbps on 2.4 GHz band ensure smoother streaming and faster downloads.\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003e2×2 MU-MIMO\u003cspan\u003e \u003c\/span\u003e\u003c\/strong\u003e– Simultaneously transfers data to multiple devices for 4x faster performance\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eVoIP Support\u003c\/strong\u003e\u003cspan\u003e \u003c\/span\u003e- Support multiple VoIP accounts and various call features to surpass traditional landlines.\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eTP-Link Tether App\u003cspan\u003e \u003c\/span\u003e\u003c\/strong\u003e– Easily access and manage your network, including remote control and automatic updates, using any iOS or Android mobile device\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eVersatile Connectivity\u003c\/strong\u003e\u003cspan\u003e \u003c\/span\u003e- Fully compatible with VDSL2\/ADSL2+\/ADSL2\/ADSL standards, support Fiber and Cable connection through Ethernet port, as well as 3G\/4G internet services through USB port.\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003cdiv class=\"product-info\"\u003e\n\u003cdiv class=\"specifications\" id=\"div_specifications\"\u003e\n\u003cdiv class=\"container\"\u003e\n\u003ctable\u003e\n\u003cthead\u003e\n\u003ctr id=\"tr_603\"\u003e\n\u003cth colspan=\"2\"\u003e\u003ca\u003eHARDWARE FEATURES\u003c\/a\u003e\u003c\/th\u003e\n\u003c\/tr\u003e\n\u003c\/thead\u003e\n\u003ctbody\u003e\n\u003ctr id=\"tr_694\"\u003e\n\u003cth width=\"35%\"\u003eInterface\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003e1× Gigabit WAN\/LAN,\u003cbr\u003e3× Gigabit LAN,\u003cbr\u003e1× USB 2.0,\u003cbr\u003e2× RJ11 (1× DSL + 1× FXS)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_613\"\u003e\n\u003cth width=\"35%\"\u003eExternal Power Supply\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003e12V \/ 1.5A\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_1054\"\u003e\n\u003cth width=\"35%\"\u003eIEEE Standards\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003eIEEE 802.3, IEEE 802.3u, 802.3ab\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_3787\"\u003e\n\u003cth width=\"35%\"\u003eVDSL2 Standards\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003eITU-T G.993.2, ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_1055\"\u003e\n\u003cth width=\"35%\"\u003eADSL Standards\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003eFull-rate-ANSI T1.413 Issue 2, ITU-T G.992.1 (G.DMT), ITU-TG.992.2 (G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.11\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_1088\"\u003e\n\u003cth width=\"35%\"\u003eADSL2 Standards\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003eITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_1089\"\u003e\n\u003cth width=\"35%\"\u003eADSL2+ Standards\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003eITU-T G.992.5(Annex A\/L\/M)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_697\"\u003e\n\u003cth width=\"35%\"\u003eDimensions ( W x D x H )\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003e260.2 × 135.0 × 41.6 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_696\"\u003e\n\u003cth width=\"35%\"\u003eAntenna\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003e4× External Antennas\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003ctable\u003e\n\u003cthead\u003e\n\u003ctr id=\"tr_604\"\u003e\n\u003cth colspan=\"2\"\u003e\u003ca\u003eWIRELESS FEATURES\u003c\/a\u003e\u003c\/th\u003e\n\u003c\/tr\u003e\n\u003c\/thead\u003e\n\u003ctbody\u003e\n\u003ctr id=\"tr_1058\"\u003e\n\u003cth width=\"35%\"\u003eWireless Standards\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003eIEEE 802.11ax\/ac\/n\/a 5 GHz\u003cbr\u003eIEEE 802.11ax\/n\/b\/g 2.4 GHz\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_3336\"\u003e\n\u003cth width=\"35%\"\u003eWireless Speeds\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003e1201 Mbps at 5 GHz, 574 Mbps at 2.4 GHz\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_698\"\u003e\n\u003cth width=\"35%\"\u003eFrequency\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003e2.4 GHz and 5 GHz\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_700\"\u003e\n\u003cth width=\"35%\"\u003eTransmit Power\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003eCE: \u0026lt;20dBm(2.4 GHz), \u0026lt;23dBm(5.15 GHz~5.25 GHz)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_703\"\u003e\n\u003cth width=\"35%\"\u003eWireless Functions\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003eEnable\/Disable Wireless Radio, WMM\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_704\"\u003e\n\u003cth width=\"35%\"\u003eWireless Security\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003eWPA2-PSK, WPA2-PSK\/WPA-PSK, WPA3-Personal, WPA3-Personal\/WPA2-PSK, WPA2-Enterprise, WPA\/WPA2-Enterprise encryptions\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_3776\"\u003e\n\u003cth width=\"35%\"\u003eWireless Schedule\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003eSupports 2.4 GHz and 5 GHz Wireless Schedule\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003ctable\u003e\n\u003cthead\u003e\n\u003ctr id=\"tr_3344\"\u003e\n\u003cth colspan=\"2\"\u003e\u003ca\u003eVOIP FEATURES\u003c\/a\u003e\u003c\/th\u003e\n\u003c\/tr\u003e\n\u003c\/thead\u003e\n\u003ctbody\u003e\n\u003ctr id=\"tr_3347\"\u003e\n\u003cth width=\"35%\"\u003eVoIP Standards\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003eSIP(RFC3261)\/RTP(RFC1889\/3550), G.711A\/u, G.722, G.729AB, G.726\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_6042\"\u003e\n\u003cth width=\"35%\"\u003eIntegrated Answering Machine\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003eStores long voice messages internally on the modem router or store voice messages externally on USB storage devices\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_6043\"\u003e\n\u003cth width=\"35%\"\u003eAdvanced Telephone Functions\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003eCall Forwarding, Call Transfer, Call Back on Busy, Call Blocking, Anonymous Call Blocks, Speed Dial, Emergency Number\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003ctable\u003e\n\u003cthead\u003e\n\u003ctr id=\"tr_605\"\u003e\n\u003cth colspan=\"2\"\u003e\u003ca\u003eSOFTWARE FEATURES\u003c\/a\u003e\u003c\/th\u003e\n\u003c\/tr\u003e\n\u003c\/thead\u003e\n\u003ctbody\u003e\n\u003ctr id=\"tr_1091\"\u003e\n\u003cth width=\"35%\"\u003eAdvanced Features\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003eIPTV, Parental Controls, Network Address Translation (NAT), Port Mapping (Grouping), Static Routing, RIP v1\/v2 (optional), DNS Relay, DDNS, IGMP V1\/V2\/V3\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_1060\"\u003e\n\u003cth width=\"35%\"\u003eSecurity\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003eNAT Firewall, SPI Firewall, Access Control, Service Filtering, Denial of Service (DoS), SYN Flooding, Ping of Death, IP and MAC Address Binding\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_2167\"\u003e\n\u003cth width=\"35%\"\u003eOperating Modes\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003eVDSL\/ADSL Modem Router, 3\/4G Router, Wireless Router\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_713\"\u003e\n\u003cth width=\"35%\"\u003eManagement\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003eAccess Control, Local Management, Remote Management\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_706\"\u003e\n\u003cth width=\"35%\"\u003eDHCP\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003eServer, DHCP Client List, Address Reservation\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_707\"\u003e\n\u003cth width=\"35%\"\u003ePort Forwarding\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003ePort Forwarding, Port Triggering, UPnP, DMZ\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_709\"\u003e\n\u003cth width=\"35%\"\u003eDynamic DNS\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003eDynDns, NO-IP, TP-Link\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_3270\"\u003e\n\u003cth width=\"35%\"\u003eVPN\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003eOpenVPN, PPTP VPN, IPSec VPN\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_1108\"\u003e\n\u003cth width=\"35%\"\u003eProtocols\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003eSupport IPv4 and IPv6\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_1090\"\u003e\n\u003cth width=\"35%\"\u003eATM\/PPP Protocols\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003eATM Forum UNI3.1\/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577\/2225), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_1686\"\u003e\n\u003cth width=\"35%\"\u003eUSB Sharing\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003eSupport Samba (Storage) \/ FTP Server \/ Media Server \/ 3G\/4G Modem \/ SFTP Server \/ Web Storage\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_2926\"\u003e\n\u003cth width=\"35%\"\u003eGuest Network\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003e2.4 GHz guest network, 5 GHz guest network\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_2353\"\u003e\n\u003cth width=\"35%\"\u003eIPSec VPN\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003eSupport up to 10 IPSec VPN tunnels\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003ctable\u003e\n\u003cthead\u003e\n\u003ctr id=\"tr_606\"\u003e\n\u003cth colspan=\"2\"\u003e\u003ca\u003eOTHERS\u003c\/a\u003e\u003c\/th\u003e\n\u003c\/tr\u003e\n\u003c\/thead\u003e\n\u003ctbody\u003e\n\u003ctr id=\"tr_714\"\u003e\n\u003cth width=\"35%\"\u003eCertification\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003eCE, RoHS\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_715\"\u003e\n\u003cth width=\"35%\"\u003ePackage Contents\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003eWi-Fi 6 VDSL\/ADSL Modem Router Archer VX1800v\u003cbr\u003eExternal Splitter\u003cbr\u003eRJ11 DSL Cable\u003cbr\u003eRJ45 Ethernet Cable\u003cbr\u003ePower Adapter\u003cbr\u003eQuick Installation Guide\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_716\"\u003e\n\u003cth width=\"35%\"\u003eSystem Requirements\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003eInternet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+, or\u003cbr\u003eother JavaScript-enabled browser\u003cbr\u003eCable or DSL Modem (if needed)\u003cbr\u003eSubscription with an internet service provider (for internet access)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_717\"\u003e\n\u003cth width=\"35%\"\u003eEnvironment\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003eOperating Temperature: 0℃~40℃ (32℉ ~104℉)\u003cbr\u003eStorage Temperature: -40℃~60℃ (-40℉ ~140℉)\u003cbr\u003eOperating Humidity: 10%~90% non-condensing\u003cbr\u003eStorage Humidity: 5%~90% non-condensing\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003cdiv class=\"go-to-support\"\u003e\u003ca class=\"ga-click\" data-vars-event-category=\"Product-Menu_Support_Archer-VX1800v\" href=\"https:\/\/www.tp-link.com\/au\/support\/download\/archer-vx1800v\/\"\u003eFor additional version information, please go to the support page.\u003c\/a\u003e\u003c\/div\u003e\n\u003c\/div\u003e\n\u003c\/div\u003e\n\u003c\/div\u003e\n\u003cdiv class=\"product-highlights-note\" id=\"div_highlights_note\"\u003e\n\u003cdiv class=\"tp-container\"\u003e\n\u003cdiv class=\"tp-container-inner\"\u003e\n\u003cdiv class=\"product-highlights-note-box\"\u003e\n\u003cp\u003e\u003cspan\u003e* The EasyMesh is still developing and will be supported in subsequent software updates.\u003c\/span\u003e\u003c\/p\u003e\n\u003cp\u003e\u003cspan\u003e** Archer VX1800v only support working mode as main router and does not support \u003c\/span\u003e\u003cspan\u003eOneMesh™.\u003c\/span\u003e\u003c\/p\u003e\n\u003c\/div\u003e\n\u003c\/div\u003e\n\u003c\/div\u003e\n\u003c\/div\u003e\n\u003c\/div\u003e\n\u003c!----\u003e","brand":"TP-LINK","offers":[{"title":"Default Title","offer_id":67627682726115,"sku":"TL-ARCHERVX1800V","price":299.0,"currency_code":"NZD","in_stock":false}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0527\/8813\/4041\/files\/01_large_20230731035106v.jpg?v=1791257089","url":"https:\/\/www.techut.co.nz\/products\/tp-link-archer-vx1800v-ax1800-dual-band-wi-fi-6-vdsl-adsl-modem-router","provider":"Techut NZ","version":"1.0","type":"link"}