{"product_id":"tp-link-jetstream-52-port-gigabit-l2-managed-switch-with-48-port-poe","title":"TP-Link JetStream 52-Port Gigabit L2+ Managed Switch with 48-Port PoE+","description":"\u003cdiv class=\"box title\" data-mce-fragment=\"1\"\u003e\n\u003ch1 data-mce-fragment=\"1\"\u003eJetStream 52-Port Gigabit L2+ Managed Switch with 48-Port PoE+\u003c\/h1\u003e\n\u003c\/div\u003e\n\u003cdiv class=\"box highlights\" data-mce-fragment=\"1\"\u003e\n\u003cul data-mce-fragment=\"1\"\u003e\n\u003cli data-mce-fragment=\"1\"\u003e\n\u003cstrong data-mce-fragment=\"1\"\u003e384 W PoE Budget\u003c\/strong\u003e: 48× 802.3at\/af-compliant PoE+ ports with a total power supply of 384 W*.\u003c\/li\u003e\n\u003cli data-mce-fragment=\"1\"\u003e\n\u003cstrong data-mce-fragment=\"1\"\u003eFull Gigabit Ports\u003c\/strong\u003e: 48× gigabit RJ45 ports and 4× gigabit SFP Slots provide high-speed connections.\u003c\/li\u003e\n\u003cli data-mce-fragment=\"1\"\u003e\n\u003cstrong data-mce-fragment=\"1\"\u003eIntegrated into Omada SDN\u003c\/strong\u003e: Zero-Touch Provisioning (ZTP)**, Centralized Cloud Management, and Intelligent Monitoring.\u003c\/li\u003e\n\u003cli data-mce-fragment=\"1\"\u003e\n\u003cstrong data-mce-fragment=\"1\"\u003eCentralised Management\u003c\/strong\u003e: Cloud access and Omada app for ultra convenience and easy management.\u003c\/li\u003e\n\u003cli data-mce-fragment=\"1\"\u003e\n\u003cstrong data-mce-fragment=\"1\"\u003eStatic Routing\u003c\/strong\u003e: Helps route internal traffic for more efficient use of network resources.\u003c\/li\u003e\n\u003cli data-mce-fragment=\"1\"\u003e\n\u003cstrong data-mce-fragment=\"1\"\u003eRobust Security Strategies\u003c\/strong\u003e: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication, and more.\u003c\/li\u003e\n\u003cli data-mce-fragment=\"1\"\u003e\n\u003cstrong data-mce-fragment=\"1\"\u003eOptimise Voice and Video Applications\u003c\/strong\u003e: L2\/L3\/L4 QoS and IGMP snooping.\u003c\/li\u003e\n\u003cli data-mce-fragment=\"1\"\u003e\n\u003cstrong data-mce-fragment=\"1\"\u003eStandalone Management\u003c\/strong\u003e: Web, CLI (Console Port, Telnet, SSH), SNMP, RMON, and Dual Image bring powerful management capabilities.\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003cp data-mce-fragment=\"1\"\u003e \u003c\/p\u003e\n\u003cp data-mce-fragment=\"1\"\u003e\u003ca href=\"https:\/\/www.tp-link.com\/au\/solution\/poe\/\" data-mce-fragment=\"1\" data-mce-href=\"https:\/\/www.tp-link.com\/au\/solution\/poe\/\"\u003eLearn more about TP-Link PoE technology \u0026gt;\u003c\/a\u003e\u003c\/p\u003e\n\u003cp data-mce-fragment=\"1\"\u003e \u003c\/p\u003e\n\u003cp data-mce-fragment=\"1\"\u003e\u003ca href=\"https:\/\/www.tp-link.com\/au\/omada-sdn\" data-mce-fragment=\"1\" data-mce-href=\"https:\/\/www.tp-link.com\/au\/omada-sdn\"\u003eLearn more about Omada Cloud SDN\u0026gt;​\u003c\/a\u003e\u003c\/p\u003e\n\u003cp data-mce-fragment=\"1\"\u003e \u003cbr\u003e\u003c\/p\u003e\n\u003ch2\u003eSoftware-Defined Networking (SDN) with Cloud Access\u003c\/h2\u003e\n\u003cp\u003eOmada’s Software-Defined Networking (SDN) platform integrates network devices, including access points, switches, and routers, providing 100% centralized cloud management. Omada creates a highly scalable network—all controlled from a single interface. Seamless wireless and wired connections are provided, ideal for use in hospitality, education, retail, offices, and more.\u003c\/p\u003e\n\u003cp\u003e \u003cbr\u003e\u003c\/p\u003e\n\u003ch2\u003eAdvanced L3 Features\u003c\/h2\u003e\n\u003cp\u003eAn abundance of L2+ and L3 features are supported to help build a highly scalable and robust network, providing a reliable and efficient solution for enterprises, campuses, and ISPs.\u003c\/p\u003e\n\u003cp\u003e \u003cbr\u003e\u003c\/p\u003e\n\u003cdiv class=\"text-wrap w1366\"\u003e\n\u003cdiv class=\"text\"\u003e\n\u003ch3\u003eSecure Networking\u003c\/h3\u003e\n\u003cp\u003eSecurity features include IP-MAC-Port-VID Binding, Port Security, Storm Control, and DHCP Snooping to defend against a range of network threats. An integrated list of common DoS attacks is available, making it easier than ever to prevent them. In addition, the Access Control Lists (ACL, L2 to L4) feature restricts access to sensitive network resources by denying packets based on source and destination MAC address, IP address, TCP\/UDP ports or VLAN ID. Users’ network access can be controlled via 802.1X authentication, which works with a RADIUS\/Tacacs+ server to grant access only when valid user credentials are provided.\u003c\/p\u003e\n\u003c\/div\u003e\n\u003c\/div\u003e\n\u003cdiv class=\"text-wrap w1366\"\u003e\n\u003cdiv class=\"text\"\u003e\n\u003ch3\u003eEnterprise Level Features\u003c\/h3\u003e\n\u003cp\u003eA complete lineup of L2+ features is supported, including 802.1Q VLAN, Port Mirroring, STP\/RSTP\/MSTP, Link Aggregation Control Protocol, and 802.3x Flow Control. Advanced IGMP Snooping ensures the switch intelligently forwards multicast streams to only the appropriate subscribers, cutting out unnecessary traffic, while IGMP throttling \u0026amp; filtering restrict each subscriber on a port level to prevent unauthorized multicast access. Static Routing is a simple way of segmenting the network and internally routing traffic through the switch for improved efficiency.\u003c\/p\u003e\n\u003cp\u003e\u003cstrong\u003e Advanced QoS\u003c\/strong\u003e\u003c\/p\u003e\n\u003cdiv class=\"text-wrap w1366\"\u003e\n\u003cdiv class=\"text\"\u003e\n\u003cp\u003eVoice and video traffic can be prioritized based on IP address, MAC address, TCP port number, UDP port number, and more. With QoS (Quality of Service), voice and video services remain smooth, even when bandwidth is in short supply.\u003c\/p\u003e\n\u003c\/div\u003e\n\u003c\/div\u003e\n\u003cdiv class=\"text-wrap w1366\"\u003e\n\u003cdiv class=\"text\"\u003e\n\u003ch3\u003eISP Features***\u003c\/h3\u003e\n\u003cp\u003eQinQ, L2PT, PPPoE ID Insertion, and IGMP authentication features are provided and developed with service providers in mind. Device Link Detection Protocol (DLDP) offers easy monitoring and troubleshooting of Ethernet links.\u003c\/p\u003e\n\u003c\/div\u003e\n\u003c\/div\u003e\n\u003cdiv class=\"text-wrap w1366\"\u003e\n\u003cdiv class=\"text\"\u003e\n\u003ch3\u003eIPv6 Support\u003c\/h3\u003e\n\u003cp\u003eIPv6 functions such as Dual IPv4\/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery, and IPv6 Neighbor Discover guarantee your network is ready for the Next Generation Network (NGN) without upgrading your hardware.\u003c\/p\u003e\n\u003cp\u003e \u003cbr\u003e\u003c\/p\u003e\n\u003cdiv class=\"product-info\"\u003e\n\u003cdiv id=\"div_specifications\" class=\"specifications\"\u003e\n\u003cdiv class=\"container\"\u003e\n\u003ctable\u003e\n\u003cthead\u003e\n\u003ctr id=\"tr_603\"\u003e\n\u003cth colspan=\"2\"\u003e\u003ca\u003eHARDWARE FEATURES\u003c\/a\u003e\u003c\/th\u003e\n\u003c\/tr\u003e\n\u003c\/thead\u003e\n\u003ctbody\u003e\n\u003ctr id=\"tr_694\"\u003e\n\u003cth width=\"35%\"\u003eInterface\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003e• 48× 10\/100\/1000 Mbps RJ45 Ports\u003cbr\u003e• 4× Gigabit SFP Slots\u003cbr\u003e• 1× RJ45 Console Port\u003cbr\u003e• 1× Micro-USB Console Port\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_2336\"\u003e\n\u003cth width=\"35%\"\u003eFan Quantity\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003e3\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_1111\"\u003e\n\u003cth width=\"35%\"\u003ePower Supply\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003e100-240 V AC~50\/60 Hz\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_1576\"\u003e\n\u003cth width=\"35%\"\u003ePoE Ports (RJ45)\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003e• Standard: 802.3at\/af compliant\u003cbr\u003e• PoE+ Ports: 48 Ports, up to 30 W per port\u003cbr\u003e• PoE Power Budget: 384 W*\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_697\"\u003e\n\u003cth width=\"35%\"\u003eDimensions ( W x D x H )\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003e17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_4029\"\u003e\n\u003cth width=\"35%\"\u003eMounting\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003eRack Mountable\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_5530\"\u003e\n\u003cth width=\"35%\"\u003eMax Power Consumption\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003e• V1: 485.4 W (110 V\/60 Hz) (with 384 W PD connected); 52.53 W (110 V\/60 Hz) (no PD connected)\u003cbr\u003e• V2: 482.8 W (110 V\/60 Hz) (with 384 W PD connected)\u003cbr\u003e• V3: 464.2 W (110 V\/60 Hz) (with 384 W PD connected)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_5854\"\u003e\n\u003cth width=\"35%\"\u003eMax Heat Dissipation\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003e• V1: 1656.19 BTU\/hr (110 V\/60 Hz) (with 384 W PD connected); 179.13 BTU\/hr (110 V\/60 Hz) (no PD connected)\u003cbr\u003e• V2: 1647.5 BTU\/hr (110 V\/60 Hz) (with 384 W PD connected)\u003cbr\u003e• V3: 1584.08 BTU\/hr (110 V\/60 Hz) (with 384 W PD connected)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003ctable\u003e\n\u003cthead\u003e\n\u003ctr id=\"tr_1487\"\u003e\n\u003cth colspan=\"2\"\u003e\u003ca\u003ePERFORMANCE\u003c\/a\u003e\u003c\/th\u003e\n\u003c\/tr\u003e\n\u003c\/thead\u003e\n\u003ctbody\u003e\n\u003ctr id=\"tr_2879\"\u003e\n\u003cth width=\"35%\"\u003eSwitching Capacity\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003e104 Gbps\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_1496\"\u003e\n\u003cth width=\"35%\"\u003ePacket Forwarding Rate\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003e77.4 Mpps\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_1497\"\u003e\n\u003cth width=\"35%\"\u003eMAC Address Table\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003e16 K\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_1498\"\u003e\n\u003cth width=\"35%\"\u003ePacket Buffer Memory\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003e12 Mbit\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_1499\"\u003e\n\u003cth width=\"35%\"\u003eJumbo Frame\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003e9 KB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003ctable\u003e\n\u003cthead\u003e\n\u003ctr id=\"tr_605\"\u003e\n\u003cth colspan=\"2\"\u003e\u003ca\u003eSOFTWARE FEATURES\u003c\/a\u003e\u003c\/th\u003e\n\u003c\/tr\u003e\n\u003c\/thead\u003e\n\u003ctbody\u003e\n\u003ctr id=\"tr_708\"\u003e\n\u003cth width=\"35%\"\u003eQuality of Service\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003e• 8 priority queues\u003cbr\u003e• 802.1p CoS\/DSCP priority\u003cbr\u003e• Queue scheduling\u003cbr\u003e- SP (Strict Priority)\u003cbr\u003e- WRR (Weighted Round Robin)\u003cbr\u003e- SP+WRR\u003cbr\u003e• Bandwidth Control\u003cbr\u003e- Port\/Flow based Rating Limiting\u003cbr\u003e• Smoother Performance\u003cbr\u003e• Action for Flows\u003cbr\u003e- Mirror (to supported interface)\u003cbr\u003e- Redirect (to supported interface)\u003cbr\u003e- Rate Limit\u003cbr\u003e- QoS Remark\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_5120\"\u003e\n\u003cth width=\"35%\"\u003eL2 and L2+ Features\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003e• Link Aggregation\u003cbr\u003e- Static link aggregation\u003cbr\u003e- 802.3ad LACP\u003cbr\u003e- Up to 8 aggregation groups and up to 8 ports per group\u003cbr\u003e• Spanning Tree Protocol\u003cbr\u003e- 802.1d STP\u003cbr\u003e- 802.1w RSTP\u003cbr\u003e- 802.1s MSTP\u003cbr\u003e- STP Security: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect\u003cbr\u003e• Loopback Detection\u003cbr\u003e- Port-based\u003cbr\u003e- VLAN based\u003cbr\u003e• Flow Control\u003cbr\u003e- 802.3x Flow Control\u003cbr\u003e- HOL Blocking Prevention\u003cbr\u003e• Mirroring\u003cbr\u003e- Port Mirroring\u003cbr\u003e- CPU Mirroring\u003cbr\u003e- One-to-One\u003cbr\u003e- Many-to-One\u003cbr\u003e- Tx\/Rx\/Both\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_5477\"\u003e\n\u003cth width=\"35%\"\u003eL2 Multicast\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003e• Supports 511 (IPv4, IPv6) IGMP groups\u003cbr\u003e• IGMP Snooping\u003cbr\u003e- IGMP v1\/v2\/v3 Snooping\u003cbr\u003e- Fast Leave\u003cbr\u003e- IGMP Snooping Querier\u003cbr\u003e- IGMP Authentication\u003cbr\u003e• IGMP Authentication\u003cbr\u003e• MVR\u003cbr\u003e• MLD Snooping\u003cbr\u003e- MLD v1\/v2 Snooping\u003cbr\u003e- Fast Leave\u003cbr\u003e- MLD Snooping Querier\u003cbr\u003e- Static Group Config\u003cbr\u003e- Limited IP Multicast\u003cbr\u003e• Multicast Filtering: 256 profiles and 16 entries per profile\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_1135\"\u003e\n\u003cth width=\"35%\"\u003eVLAN\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003e• VLAN Group\u003cbr\u003e- Max 4K VLAN Groups\u003cbr\u003e• 802.1q Tagged VLAN\u003cbr\u003e• MAC VLAN: 48 Entries\u003cbr\u003e• Protocol VLAN: Protocol Template 16, Protocol VLAN 16\u003cbr\u003e• GVRP\u003cbr\u003e• VLAN VPN (QinQ)\u003cbr\u003e- Port-Based QinQ\u003cbr\u003e- Selective QinQ\u003cbr\u003e• Voice VLAN\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_1136\"\u003e\n\u003cth width=\"35%\"\u003eAccess Control List\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003e• Time-based ACL\u003cbr\u003e• MAC ACL\u003cbr\u003e- Source MAC\u003cbr\u003e- Destination MAC\u003cbr\u003e- VLAN ID\u003cbr\u003e- User Priority\u003cbr\u003e- Ether Type\u003cbr\u003e• IP ACL\u003cbr\u003e- Source IP\u003cbr\u003e- Destination IP\u003cbr\u003e- Fragment\u003cbr\u003e- IP Protocol\u003cbr\u003e- TCP Flag\u003cbr\u003e- TCP\/UDP Port\u003cbr\u003e- DSCP\/IP TOS\u003cbr\u003e- User Priority\u003cbr\u003e• Combined ACL\u003cbr\u003e• Packet Content ACL\u003cbr\u003e• IPv6 ACL\u003cbr\u003e• Policy\u003cbr\u003e- Mirroring\u003cbr\u003e- Redirect\u003cbr\u003e- Rate Limit\u003cbr\u003e- QoS Remark\u003cbr\u003e• ACL apply to Port\/VLAN\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_1060\"\u003e\n\u003cth width=\"35%\"\u003eSecurity\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003e• IP-MAC-Port Binding\u003cbr\u003e- DHCP Snooping\u003cbr\u003e- ARP Inspection\u003cbr\u003e- IPv4 Source Guard\u003cbr\u003e• IPv6-MAC-Port Binding\u003cbr\u003e- DHCPv6 Snooping\u003cbr\u003e- ND Detection\u003cbr\u003e- IPv6 Source Guard\u003cbr\u003e• DoS Defend\u003cbr\u003e• Static\/Dynamic Port Security\u003cbr\u003e- Up to 64 MAC addresses per port\u003cbr\u003e• Broadcast\/Multicast\/Unicast Storm Control\u003cbr\u003e- kbps\/ratio\/pps control mode\u003cbr\u003e• IP\/Port\/MAC based access control\u003cbr\u003e• 802.1X\u003cbr\u003e- Port based authentication\u003cbr\u003e- Mac based authentication\u003cbr\u003e- VLAN Assignment\u003cbr\u003e- MAB\u003cbr\u003e- Guest VLAN\u003cbr\u003e- Support Radius authentication and\u003cbr\u003eaccountability\u003cbr\u003e• AAA (including TACACS+)\u003cbr\u003e• Port Isolation\u003cbr\u003e• Secure web management through HTTPS with SSLv3\/TLS 1.2\u003cbr\u003e• Secure Command Line Interface (CLI) management with SSHv1\/SSHv2\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_2352\"\u003e\n\u003cth width=\"35%\"\u003eIPv6\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003e• IPv6 Dual IPv4\/IPv6\u003cbr\u003e• Multicast Listener Discovery (MLD) Snooping\u003cbr\u003e• IPv6 ACL\u003cbr\u003e• IPv6 Interface\u003cbr\u003e• Static IPv6 Routing\u003cbr\u003e• IPv6 neighbor discovery (ND)\u003cbr\u003e• Path maximum transmission unit (MTU) discovery\u003cbr\u003e• Internet Control Message Protocol (ICMP) version 6\u003cbr\u003e• TCPv6\/UDPv6\u003cbr\u003e• IPv6 applications\u003cbr\u003e- DHCPv6 Client\u003cbr\u003e- Ping6\u003cbr\u003e- Tracert6\u003cbr\u003e- Telnet (v6)\u003cbr\u003e- IPv6 SNMP\u003cbr\u003e- IPv6 SSH\u003cbr\u003e- IPv6 SSL\u003cbr\u003e- Http\/Https\u003cbr\u003e- IPv6 TFTP\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_1979\"\u003e\n\u003cth width=\"35%\"\u003eL3 Features\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003e• 16 IPv4\/IPv6 Interfaces\u003cbr\u003e• Static Routing\u003cbr\u003e- 48 static routes\u003cbr\u003e• Static ARP\u003cbr\u003e• 316 ARP Entries\u003cbr\u003e• Proxy ARP\u003cbr\u003e• Gratuitous ARP\u003cbr\u003e• DHCP Server\u003cbr\u003e• DHCP Relay\u003cbr\u003e• DHCP L2 Relay\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_1091\"\u003e\n\u003cth width=\"35%\"\u003eAdvanced Features\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003e• Automatic Device Discovery\u003cbr\u003e• Batch Configuration\u003cbr\u003e• Batch Firmware Upgrading\u003cbr\u003e• Intelligent Network Monitoring\u003cbr\u003e• Abnormal Event Warnings\u003cbr\u003e• Unified Configuration\u003cbr\u003e• Reboot Schedule\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_5476\"\u003e\n\u003cth width=\"35%\"\u003eMIBs\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003e• MIB II (RFC1213)\u003cbr\u003e• Bridge MIB (RFC1493)\u003cbr\u003e• P\/Q-Bridge MIB (RFC2674)\u003cbr\u003e• Radius Accounting Client MIB (RFC2620)\u003cbr\u003e• Radius Authentication Client MIB (RFC2618)\u003cbr\u003e• Remote Ping, Traceroute MIB (RFC2925)\u003cbr\u003e• Support TP-Link private MIBs\u003cbr\u003e• RMON MIB(RFC1757, rmon 1,2,3,9)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003ctable\u003e\n\u003cthead\u003e\n\u003ctr id=\"tr_1626\"\u003e\n\u003cth colspan=\"2\"\u003e\u003ca\u003eMANAGEMENT\u003c\/a\u003e\u003c\/th\u003e\n\u003c\/tr\u003e\n\u003c\/thead\u003e\n\u003ctbody\u003e\n\u003ctr id=\"tr_5862\"\u003e\n\u003cth width=\"35%\"\u003eOmada App\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003eYes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_5842\"\u003e\n\u003cth width=\"35%\"\u003eCentralized Management\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003e• Omada Cloud-Based Controller\u003cbr\u003e• Omada Hardware Controller (OC300)\u003cbr\u003e• Omada Hardware Controller (OC200)\u003cbr\u003e• Omada Software Controller\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_5844\"\u003e\n\u003cth width=\"35%\"\u003eCloud Access\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003eYes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_5975\"\u003e\n\u003cth width=\"35%\"\u003eZero-Touch Provisioning\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003eYes. Requiring the use of Omada Cloud-Based Controller.\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_5974\"\u003e\n\u003cth width=\"35%\"\u003eManagement Features\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003e• Web-based GUI\u003cbr\u003e• Command Line Interface (CLI) through console port, telnet\u003cbr\u003e• SNMPv1\/v2c\/v3\u003cbr\u003e- Trap\/Inform\u003cbr\u003e- RMON (1, 2, 3, 9 groups)\u003cbr\u003e• SDM Template\u003cbr\u003e• DHCP\/BOOTP Client\u003cbr\u003e• 802.1ab LLDP\/LLDP-MED\u003cbr\u003e• DHCP AutoInstall\u003cbr\u003e• Dual Image, Dual Configuration\u003cbr\u003e• CPU Monitoring\u003cbr\u003e• Cable Diagnostics\u003cbr\u003e• EEE\u003cbr\u003e• Password Recovery\u003cbr\u003e• SNTP\u003cbr\u003e• System Log\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003ctable\u003e\n\u003cthead\u003e\n\u003ctr id=\"tr_606\"\u003e\n\u003cth colspan=\"2\"\u003e\u003ca\u003eOTHERS\u003c\/a\u003e\u003c\/th\u003e\n\u003c\/tr\u003e\n\u003c\/thead\u003e\n\u003ctbody\u003e\n\u003ctr id=\"tr_714\"\u003e\n\u003cth width=\"35%\"\u003eCertification\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003eCE, FCC, RoHS\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_715\"\u003e\n\u003cth width=\"35%\"\u003ePackage Contents\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003e• TL-SG3452P Switch\u003cbr\u003e• Power Cord\u003cbr\u003e• Quick Installation Guide\u003cbr\u003e• Rackmount Kit\u003cbr\u003e• Rubber Feet\u003cbr\u003e\n\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_716\"\u003e\n\u003cth width=\"35%\"\u003eSystem Requirements\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003eMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7\/8\/10\/11, MAC® OS, NetWare®, UNIX® or Linux.\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr id=\"tr_717\"\u003e\n\u003cth width=\"35%\"\u003eEnvironment\u003c\/th\u003e\n\u003ctd width=\"65%\"\u003e• Operating Temperature: 0–40 ℃ (32–104 ℉);\u003cbr\u003e• Storage Temperature: -40–70 ℃ (-40–158 ℉)\u003cbr\u003e• Operating Humidity: 10–90% RH non-condensing\u003cbr\u003e• Storage Humidity: 5–90% RH non-condensing\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003cdiv class=\"go-to-support\"\u003e\u003ca href=\"https:\/\/www.tp-link.com\/au\/support\/download\/tl-sg3452p\/\" data-vars-event-category=\"Product-Menu_Support_TL-SG3452P\" class=\"ga-click\"\u003eFor additional version information, please go to the support page.\u003c\/a\u003e\u003c\/div\u003e\n\u003c\/div\u003e\n\u003c\/div\u003e\n\u003c\/div\u003e\n\u003cdiv id=\"div_highlights_note\" class=\"product-highlights-note\"\u003e\n\u003cdiv class=\"tp-container\"\u003e\n\u003cdiv class=\"tp-container-inner\"\u003e\n\u003cdiv class=\"product-highlights-note-box\"\u003e\n\u003cp\u003e*PoE budget calculations are based on laboratory testing. Actual PoE power budget is not guaranteed and will vary as a result of client limitations and environmental factors.\u003c\/p\u003e\n\u003cp\u003e**Zero-Touch Provisioning requires the use of Omada Cloud-Based Controller. Go to \u003ca href=\"https:\/\/www.tp-link.com\/en\/omada-cloud-based-controller\/product-list\/\"\u003ehttps:\/\/www.tp-link.com\/en\/omada-cloud-based-controller\/product-list\/\u003c\/a\u003e to confirm which models are compatible with Omada Cloud-Based Controller.\u003c\/p\u003e\n\u003cp\u003e**ISP features can only be configured in standalone mode. \u003c\/p\u003e\n\u003c\/div\u003e\n\u003c\/div\u003e\n\u003c\/div\u003e\n\u003c\/div\u003e\n\u003c\/div\u003e\n\u003c\/div\u003e\n\u003c\/div\u003e\n\u003c\/div\u003e\n\u003c\/div\u003e","brand":"TP-LINK","offers":[{"title":"Default Title","offer_id":67627732304099,"sku":"TL-SG3452P","price":1299.0,"currency_code":"NZD","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0527\/8813\/4041\/files\/TL-SG3452P_UN_1.0_01_large_1612864137711f.jpg?v=1791257300","url":"https:\/\/www.techut.co.nz\/products\/tp-link-jetstream-52-port-gigabit-l2-managed-switch-with-48-port-poe","provider":"Techut NZ","version":"1.0","type":"link"}